<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://tattlerextra.org/wordpress1/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://tattlerextra.org/wordpress1/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Take the Tattler Survey&#8230;You might win Shawn Mendes Tickets &#8211; TattlerExtra</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TattlerExtra &raquo; Feed" href="http://tattlerextra.org/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="TattlerExtra &raquo; Comments Feed" href="http://tattlerextra.org/wordpress1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TattlerExtra &raquo; Take the Tattler Survey&#8230;You might win Shawn Mendes Tickets Comments Feed" href="http://tattlerextra.org/wordpress1/2017/06/24/take-the-tattler-survey-you-may-win-shawn-mendes-tickets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tattlerextra.org\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='announcer-css-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tfba_socialfeed_style-css'  href='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tattlerextra.org/wordpress1/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://tattlerextra.org/wordpress1/wp-content/themes/fox/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://tattlerextra.org/wordpress1/wp-content/themes/fox/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/announcer/public/announcer-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/codebird-js/codebird.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/doT/doT.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/min/moment.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../js/jquery.socialfeed.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/en-ca.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/ar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/bn.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/cs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/da.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/nl.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/fr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/de.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/it.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/ja.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/ko.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/pt.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/ru.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/es.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/tr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/twitter-feed-by-arrowplugins-premium-1.1/includes/../bower_components/moment/locale/uk.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1498736818","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/tattlerextra.org\/wordpress1\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/tattlerextra.org\/wordpress1\/wp-content\/plugins\/flow-flow","plugin_ver":"2.10.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.10.8'></script>
<link rel='https://api.w.org/' href='http://tattlerextra.org/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tattlerextra.org/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tattlerextra.org/wordpress1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tattlerextra.org/wordpress1/2017/06/24/take-the-tattler-survey-you-may-win-shawn-mendes-tickets/" />
<link rel='shortlink' href='http://tattlerextra.org/wordpress1/?p=19230' />
<link rel="alternate" type="application/json+oembed" href="http://tattlerextra.org/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tattlerextra.org/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F&#038;format=xml" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<meta property="og:image" content="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets.jpg"/>
<meta property="og:image:secure_url" content="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets.jpg" />
<style type="text/css">
    
    /* LOGO MARGIN */
        
        
    /* Logo width */
        
    /* footer logo width */
        
    /* content width */
        @media (min-width: 1200px) {
    .container {width:1020px;}#wi-wrapper {max-width:1080px;}
    }
    
    /* sidebar width */
        
    /* ================== FONT FAMILY ==================== */
    body{font-family:Georgia, serif,sans-serif;}h1,h2,h3,h4,h5,h6, #cboxCurrent,#toggle-menu span,#wi-mainnav,.no-menu,.slide .slide-caption,.title-label span, .gallery-caption,.wp-caption-text, .big-meta,.blog-slider .flex-direction-nav a,.grid-meta,.list-meta,.masonry-meta,.more-link span.post-more,.pagination-inner,.post-big .more-link,.readmore,.slider-more, .post-share, .single-cats,.single-date, .page-links-container, .single-tags, .authorbox-nav,.post-navigation .meta-nav,.same-author-posts .viewall, .post-navigation .post-title, .review-criterion,.review-score, .comment .reply a,.comment-metadata a, .commentlist .fn, .comment-notes,.logged-in-as, #respond p .required,#respond p label, #respond #submit, .widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul,.widget_recent_entries ul, a.rsswidget, .widget_rss>ul>li>cite, .widget_recent_comments ul, .tagcloud a, .null-instagram-feed .clear a, #backtotop span,#footernav,.view-count,.wpcf7 .wpcf7-submit,.wpcf7 p,div.wpcf7-response-output, button,input[type=button],input[type=reset],input[type=submit], .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce span.onsale, .woocommerce ul.products li.product .onsale, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce a.added_to_cart, .woocommerce nav.woocommerce-pagination ul, .woocommerce div.product p.price, .woocommerce div.product span.price, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce table.shop_table th, .woocommerce table.shop_table td.product-name a{font-family:"Palatino Linotype", "Book Antiqua", Palatino, serif,sans-serif;}#toggle-menu span,.no-menu, #wi-mainnav{font-family:Oswald,sans-serif;}    
    /* ================== FONT SIZE ==================== */
    
    /* ================== SLOGAN LETTER SPACING ==================== */
        
    
    /* ================== COLORS ==================== */
    /* selection color */
        
    /* body text color */
        
    /* primary color */
        
    /* widget title bg color */
        
    /* link color */
        
    /* link hover color */
        
    /* active menu item */
        
    body {
        /* body background color */
                
        /* body background */
                
        /* position */
                
        /* repeat */
                
        /* size */
                
        /* attachment */
            }
    
     /* content bg opacity */
        
    /* CUSTOM CSS */
        
        
</style>
<link rel="icon" href="http://tattlerextra.org/wordpress1/wp-content/uploads/2010/04/cropped-Baron42-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tattlerextra.org/wordpress1/wp-content/uploads/2010/04/cropped-Baron42-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tattlerextra.org/wordpress1/wp-content/uploads/2010/04/cropped-Baron42-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tattlerextra.org/wordpress1/wp-content/uploads/2010/04/cropped-Baron42-270x270.jpg" />
    
</head>

<body class="post-template-default single single-post postid-19230 single-format-standard enable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-18219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://tattlerextra.org/wordpress1"><span>Home</span></a></li>
<li id="menu-item-18206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tattlerextra.org/wordpress1/meet-the-2016-2017-staff/"><span>The 2016-2017 staff</span></a></li>
<li id="menu-item-18760" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tattlerextra.org/wordpress1/tattler-editions/"><span>Tattler Editions</span></a></li>
<li id="menu-item-18749" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tattlerextra.org/wordpress1/donations/"><span>Donate</span></a></li>
<li id="menu-item-18761" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tattlerextra.org/wordpress1/advertising-in-the-december-edition/"><span>Advertise</span></a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://tattlerextra.org/wordpress1/debateabowl/"><span>Debateabowl</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://tattlerextra.org/wordpress1/" rel="home">
                                
                                    <img src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/02/tattlerlogo.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        <h3 class="slogan">Sometimes you need a little Extra</h3>
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                    
                <div id="header-area" class="widget-area" role="complementary">
                    
                    <aside id="login_logout-14" class="widget widget_login_logout">
<!-- Powered by Login-Logout plugin v.3.5 wordpress.org/plugins/login-logout/ -->
<ul class="wrap_login_logout">
<li class="item_login"><a href="http://tattlerextra.org/wordpress1/wp-login.php?redirect_to=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F">Log in</a></li>
</ul>
</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Run by the journalism students of Bethesda-Chevy Chase High</span></h3>			<div class="textwidget"></div>
		</aside>                    
                </div><!-- .widget-area -->
                    
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
            <figure class="post-thumbnail">
            <img width="750" height="421" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets.jpg 750w, http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets-300x168.jpg 300w, http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets-480x269.jpg 480w" sizes="(max-width: 750px) 100vw, 750px" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Take the Tattler Survey&#8230;You might win Shawn Mendes Tickets</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-06-24T03:32:30+00:00">Published on June 24, 2017</time>
                    </span><!-- .meta-date -->
                    
                    
                                        <span class="meta-author">
                        by <a href="http://tattlerextra.org/wordpress1/author/lopilatd/" rel="author">lopilatd</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p>Take the Tattler survey and you will be entered to win Shawn Mendes tickets!</p>
<p>&nbsp;</p>
<p><a href="https://docs.google.com/a/mcpsmd.net/forms/d/e/1FAIpQLSciY6hfheu9kZ3SmLP1HZkSvQPUz7I2XpdubsyMUIHDvItNHg/viewform?c=0&amp;w=1">Student survey:</a></p>
<p><a href="https://docs.google.com/forms/d/e/1FAIpQLSe4stP1fosrfs9vP7xo1cnbpq6kJs0VM32indlpOskI7N5XlA/viewform?c=0&amp;w=1">Parent survey:</a></p>
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F&p[images][0]=http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/shawn-mendes-tickets.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F&amp;text=Take+the+Tattler+Survey%26%238230%3BYou+might+win+Shawn+Mendes+Tickets" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Ftattlerextra.org%2Fwordpress1%2F2017%2F06%2F24%2Ftake-the-tattler-survey-you-may-win-shawn-mendes-tickets%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://tattlerextra.org/wordpress1/author/lopilatd/" rel="author">
                            <img alt='' src='http://1.gravatar.com/avatar/41ed418a3a6b4c102c6b68e6cb05aac6?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41ed418a3a6b4c102c6b68e6cb05aac6?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">lopilatd</a></li>
                                <li><a data-href="#same-author">Latest posts</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://tattlerextra.org/wordpress1/2017/06/24/take-the-tattler-survey-you-may-win-shawn-mendes-tickets/">Take the Tattler Survey&#8230;You might win Shawn Mendes Tickets</a>
                                        </li>
                                                                                <li>
                                            <a href="http://tattlerextra.org/wordpress1/2017/05/21/swastikas-found-drawn-in-b-cc-bathroom/">Swastikas Found Drawn in B-CC Bathroom</a>
                                        </li>
                                                                                <li>
                                            <a href="http://tattlerextra.org/wordpress1/2017/05/09/may-tattler/">May Tattler</a>
                                        </li>
                                                                                <li>
                                            <a href="http://tattlerextra.org/wordpress1/2017/04/06/debatabowl/">debatabowl</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://tattlerextra.org/wordpress1/author/lopilatd/" rel="author" class="viewall">
                                        <span>View all</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress1/2017/06/24/take-the-tattler-survey-you-may-win-shawn-mendes-tickets/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tattlerextra.org/wordpress1/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name *" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Email *" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://tattlerextra.org/wordpress1/2017/06/14/former-barons-pitcher-drafted-by-seattle-mariners/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Former Barons Pitcher Drafted by the Seattle Mariners</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Latest from News</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-19210" class="post-small small-item post-19210 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pics"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://tattlerextra.org/wordpress1/2017/06/14/b-cc-main-entrance-torn-down-for-renovation/">                <img width="480" height="384" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/06/IMG_0501-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-06-14T00:36:03+00:00" title="June 14, 2017">June 14, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://tattlerextra.org/wordpress1/2017/06/14/b-cc-main-entrance-torn-down-for-renovation/">B-CC Main Entrance Torn Down for Renovation</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            The school year is just three days from its conclusion, and in        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-19199" class="post-small small-item post-19199 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pics"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://tattlerextra.org/wordpress1/2017/05/21/swastikas-found-drawn-in-b-cc-bathroom/">                <img width="480" height="384" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/05/SAM_50151-550x412-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-05-21T03:15:54+00:00" title="May 21, 2017">May 21, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://tattlerextra.org/wordpress1/2017/05/21/swastikas-found-drawn-in-b-cc-bathroom/">Swastikas Found Drawn in B-CC Bathroom</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            By The Tattler editors After second period on Thursday, May 11, a        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-19129" class="post-small small-item post-19129 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pics category-uncategorized"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://tattlerextra.org/wordpress1/2017/04/06/debatabowl/">                <img width="110" height="91" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2010/04/hoodie-baron.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-04-06T02:42:00+00:00" title="April 6, 2017">April 6, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://tattlerextra.org/wordpress1/2017/04/06/debatabowl/">debatabowl</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Debateabowl Registration: click here        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-19106" class="post-small small-item post-19106 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-editors-pics tag-community"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://tattlerextra.org/wordpress1/2017/04/04/barnes-and-noble-bookstore-in-bethesda-to-close/">                <img width="300" height="231" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/04/2750.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-04-04T14:14:18+00:00" title="April 4, 2017">April 4, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://tattlerextra.org/wordpress1/2017/04/04/barnes-and-noble-bookstore-in-bethesda-to-close/">Barnes and Noble Bookstore in Bethesda to Close</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Barnes &amp; Noble bookstore in Bethesda, a community anchor, will close at        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-19100" class="post-small small-item post-19100 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pics tag-leggings tag-opinion-tattler tag-twitter tag-united"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://tattlerextra.org/wordpress1/2017/04/04/a-small-price-to-pay/">                <img width="480" height="384" src="http://tattlerextra.org/wordpress1/wp-content/uploads/2017/04/ua-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-04-04T13:26:19+00:00" title="April 4, 2017">April 4, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://tattlerextra.org/wordpress1/2017/04/04/a-small-price-to-pay/">A Small Price to Pay</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            United Airlines is facing serious scrutiny after not allowing two female passengers        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="ff_widget-8" class="widget widget_ff_widget"><h3 class="widget-title"><span>Style</span></h3><link rel='stylesheet' type='text/css' href='http://tattlerextra.org/wordpress1/wp-content/resources/flow-flow/css/stream-id3.css?ver=1488462966'/>	<!-- Flow-Flow — Social streams plugin for Wordpress -->
	<div class="ff-stream" id="ff-stream-3"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress -->
</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="ff_widget-9" class="widget widget_ff_widget"><h3 class="widget-title"><span>Art</span></h3><link rel='stylesheet' type='text/css' href='http://tattlerextra.org/wordpress1/wp-content/resources/flow-flow/css/stream-id11.css?ver=1488809569'/>	<!-- Flow-Flow — Social streams plugin for Wordpress -->
	<div class="ff-stream" id="ff-stream-11"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress -->
</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="ff_widget-10" class="widget widget_ff_widget"><h3 class="widget-title"><span>Community</span></h3><link rel='stylesheet' type='text/css' href='http://tattlerextra.org/wordpress1/wp-content/resources/flow-flow/css/stream-id13.css?ver=1489116588'/>	<!-- Flow-Flow — Social streams plugin for Wordpress -->
	<div class="ff-stream" id="ff-stream-13"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress -->
</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="ff_widget-11" class="widget widget_ff_widget"><h3 class="widget-title"><span>Sports</span></h3><link rel='stylesheet' type='text/css' href='http://tattlerextra.org/wordpress1/wp-content/resources/flow-flow/css/stream-id12.css?ver=1488809601'/>	<!-- Flow-Flow — Social streams plugin for Wordpress -->
	<div class="ff-stream" id="ff-stream-12"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress -->
</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-twitter"><a href="http://tattlerextra" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://tattlerextra.org/wordpress1" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Search..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">All rights reserved. Designed by <a href="http://themeforest.net/user/withemes/portfolio?ref=withemes" target="_blank">Withemes</a></p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout 19210 */ #pg-19210-0 .panel-grid-cell { float:none } #pl-19210 .panel-grid-cell .so-panel { margin-bottom:30px } #pl-19210 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-19210-0 { margin-left:-15px;margin-right:-15px } #pg-19210-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-19210-0 .panel-grid-cell { float:none;width:auto } #pl-19210 .panel-grid , #pl-19210 .panel-grid-cell {  } #pl-19210 .panel-grid .panel-grid-cell-empty { display:none } #pl-19210 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout 19106 */ #pg-19106-0 .panel-grid-cell { float:none } #pl-19106 .panel-grid-cell .so-panel { margin-bottom:30px } #pl-19106 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-19106-0 { margin-left:-15px;margin-right:-15px } #pg-19106-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-19106-0 .panel-grid-cell { float:none;width:auto } #pl-19106 .panel-grid , #pl-19106 .panel-grid-cell {  } #pl-19106 .panel-grid .panel-grid-cell-empty { display:none } #pl-19106 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-content/themes/fox/js/theme.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://tattlerextra.org/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>